Stimmen Sie für Yii-Unterstützung in NetBeans ab 6.9

    Auf der NetBeans-Website können Sie abstimmen , um die Unterstützung für das wunderbare Yii- PHP-Framework in Version 6.9 aufzunehmen.
    Der Kampf brach zwischen den folgenden Frameworks aus:
    1) CakePHP (149 Stimmen)
    2) CodeIgniter (56 Stimmen)
    3) Yii (52 Stimmen)
    4) Kohana (10 Stimmen)

    Ich möchte Sie daran erinnern, dass in der vorherigen Version 6.8 das Symfony-
    UPD- Framework mit derselben Stimme ausgewählt wurde : Yii +2 Stimmen, Kohana +2 Stimmen.

    Jetzt auch beliebt: